<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="es-MX">


<head>
<script type="text/javascript">
var autoslide_time = 10000;
</script>
    
	<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista ReGen &raquo; Nine Inch Nails libera detalles de  su nuevo EP, comparte nueva canción. RSS de los comentarios" href="http://regenmag.com/es/news-es/nine-inch-nails-libera-detalles-de-su-nuevo-ep-comparte-nueva-cancion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/regenmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mappress-css'  href='http://regenmag.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.44.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://regenmag.com/wp-content/themes/londoncreative4_2/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://regenmag.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://regenmag.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://regenmag.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://regenmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://regenmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://regenmag.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://regenmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://regenmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://regenmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Retrogramme teases próximo álbum' href='http://regenmag.com/es/news-es/retrogramme-teases-proximo-album/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://regenmag.com/es/news-es/nine-inch-nails-libera-detalles-de-su-nuevo-ep-comparte-nueva-cancion/" />
<link rel='shortlink' href='http://wp.me/p3tXfy-5Im' />
<link rel="alternate" type="application/json+oembed" href="http://regenmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fregenmag.com%2Fes%2Fnews-es%2Fnine-inch-nails-libera-detalles-de-su-nuevo-ep-comparte-nueva-cancion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://regenmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fregenmag.com%2Fes%2Fnews-es%2Fnine-inch-nails-libera-detalles-de-su-nuevo-ep-comparte-nueva-cancion%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" src="http://regenmag.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://regenmag.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<style type="text/css">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</style>
    
	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='http://regenmag.com/wp-content/plugins/event-calendar-3-for-php-53/xmlhttprequest.js'></script>
	<script type='text/javascript' src='http://regenmag.com/wp-content/plugins/event-calendar-3-for-php-53/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('enero','febrero','marzo','abril','mayo','junio','julio','agosto','septiembre','octubre','noviembre','diciembre');
	ec3.month_abbrev=new Array('Ene','Feb','Mar','Abr','May','Jun','Jul','Ago','Sep','Oct','Nov','Dic');
	ec3.myfiles='http://regenmag.com/wp-content/plugins/event-calendar-3-for-php-53';
	ec3.home='http://regenmag.com';
	ec3.hide_logo=0;
	ec3.viewpostsfor="View posts for %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(http://regenmag.com/wp-content/plugins/event-calendar-3-for-php-53/ec3.css);
.ec3_ec {
 background-image:url(http://regenmag.com/wp-content/plugins/event-calendar-3-for-php-53/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://regenmag.com/wp-content/plugins/event-calendar-3-for-php-53/ec.png');
}
#ec3_shadow0 {
 background-image:url(http://regenmag.com/wp-content/plugins/event-calendar-3-for-php-53/shadow0.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow0 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://regenmag.com/wp-content/plugins/event-calendar-3-for-php-53/shadow0.png',sizingMethod='scale');
}
#ec3_shadow1 {
 background-image:url(http://regenmag.com/wp-content/plugins/event-calendar-3-for-php-53/shadow1.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://regenmag.com/wp-content/plugins/event-calendar-3-for-php-53/shadow1.png',sizingMethod='crop');
}
#ec3_shadow2 {
 background-image:url(http://regenmag.com/wp-content/plugins/event-calendar-3-for-php-53/shadow2.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow2 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://regenmag.com/wp-content/plugins/event-calendar-3-for-php-53/shadow2.png',sizingMethod='scale');
}
</style>

<!-- <meta name="NextGEN" version="2.2.10" /> -->
<link rel="alternate" href="http://regenmag.com/news/nine-inch-nails-releases-details-of-new-ep-shares-new-song/" hreflang="en" />
<link rel="alternate" href="http://regenmag.com/es/news-es/nine-inch-nails-libera-detalles-de-su-nuevo-ep-comparte-nueva-cancion/" hreflang="es" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<script type="text/javascript" src="http://regenmag.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1500986574"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nine Inch Nails libera detalles de  su nuevo EP, comparte nueva canción." />
<meta property="og:url" content="http://regenmag.com/es/news-es/nine-inch-nails-libera-detalles-de-su-nuevo-ep-comparte-nueva-cancion/" />
<meta property="og:description" content="Habiendo recientemente anunciado que el EP de diciembre Not the Actual Events sería el primero de una trilogía, Nine Inch Nails ha filtrado vía Twitter detalles de su continuación, titulado Add Vio…" />
<meta property="article:published_time" content="2017-07-25T02:14:06+00:00" />
<meta property="article:modified_time" content="2017-07-25T12:17:35+00:00" />
<meta property="og:site_name" content="Revista ReGen" />
<meta property="og:image" content="http://regenmag.com/wp-content/uploads/2017/07/NIN2017.jpg" />
<meta property="og:locale" content="es_MX" />
<meta property="og:locale:alternate" content="en_US" />
<meta name="twitter:site" content="@regenmag" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@regenmag" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-547282-1', 'auto');
 
	ga('send', 'pageview');
</script>
   <!--[if lt IE 7.]>
    <script ype="text/javascript" src="http://regenmag.com/wp-content/themes/londoncreative4_2/js/DD_belatedPNG.js"></script>
    <script>

    DD_belatedPNG.fix('#search input.field, #search input.field:focus, #featured_home .bigimg .post_category,#featured_home .bigimg .post_name a, #message_buttons .button2 a, #message_buttons .button2 a:hover, #inner_content .date, img');
    </script>
  <![endif]-->    
<script type="text/javascript" src="http://regenmag.com/wp-content/themes/londoncreative4_2/js/jquery.rotate.js"></script>
<script type="text/javascript" src="http://regenmag.com/wp-content/themes/londoncreative4_2/js/contact.js"></script>

<script src="http://regenmag.com/wp-content/themes/londoncreative4_2/skins/custom/js/dropdown.js" type="text/javascript"></script>

<script src="http://regenmag.com/wp-content/themes/londoncreative4_2/js/jquery.preload.js" type="text/javascript"></script>
  
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Nine Inch Nails libera detalles de  su nuevo EP, comparte nueva canción. &laquo;  Revista ReGen</title>
  <link rel="stylesheet" type="text/css" href="http://regenmag.com/wp-content/themes/londoncreative4_2/style.css"/>
  <link rel="stylesheet" type="text/css" href="http://regenmag.com/wp-content/themes/londoncreative4_2/skins/custom/custom.css"/>
  <link rel="stylesheet" type="text/css" href="http://regenmag.com/wp-content/themes/londoncreative4_2/sliders/slider_freshcubes.css"/>
  
  <link rel="stylesheet" href="http://regenmag.com/wp-content/themes/londoncreative4_2/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />

<script src="http://regenmag.com/wp-content/themes/londoncreative4_2/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script>
<link rel="stylesheet" href="http://regenmag.com/wp-content/themes/londoncreative4_2/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />



	<link rel="pingback" href="http://regenmag.com/xmlrpc.php" /> 
  
		<link rel='archives' title='julio 2017' href='http://regenmag.com/es/2017/07/' />
	<link rel='archives' title='diciembre 2014' href='http://regenmag.com/es/2014/12/' />
	

  
 
</head>

<body class="post-template-default single single-post postid-21970 single-format-standard">
<div id="wrapper">
    <div id="border_top"></div><!--  END "border_top"  //-->
    <div id="header" class="clearfix">
        <div id="logo">
        	<a href="http://regenmag.com/es">
                      <img src="http://regenmag.com/images/regenlogoblue_x100.png" alt="Revista ReGen" id="lclogo"/>
          </a>
        </div><!--  END "logo"  //-->
        <div id="header_contacts"><a href="http://www.facebook.com/#!/ReGenMag"><img src="http://www.regenmag.com/images/facebook.png"></a><a href="http://twitter.com/#!/regenmag"><img src="http://www.regenmag.com/images/twitter.png"></a><a href="http://www.regenmag.com/feed"><img src="http://www.regenmag.com/images/rss.png"></a></div>
    </div><!--  END "header"  //-->
    <div id="container" class="clearfix">
    	<div id="toppanel" class="clearfix">
            <div id="navigation">
                 <div class="menu-spanish-menu-container"><ul id="menu-spanish-menu" class="menu"><li id="menu-item-21976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21976"><a href="http://regenmag.com/es/category/blog-es/">Blog</a></li>
<li id="menu-item-21977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21977"><a href="http://regenmag.com/es/category/concerts-es/">Conciertos</a></li>
<li id="menu-item-21978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21978"><a href="http://regenmag.com/es/category/interviews-es/">Entrevistas</a></li>
<li id="menu-item-21979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21979"><a href="http://regenmag.com/es/category/news-es/">Noticias</a></li>
<li id="menu-item-21980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21980"><a href="http://regenmag.com/es/category/reviews-es/">Reseñas</a></li>
<li id="menu-item-21938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21938"><a href="http://regenmag.com/contact/">Contactenos</a></li>
</ul></div>            </div><!--  END "navigation"  //-->
            <div id="search">
                  <form id="searchform" action="http://regenmag.com" method="get">
                        <div>
                             <input id="s" class="field" type="text" onblur="if (this.value == '') {this.value = 'Enter keywords..';}" onfocus="if (this.value == 'Enter keywords..') {this.value = '';}" value="Enter keywords.." name="s"/>
                             <input class="submit" type="submit" name="submit" value="Search"/>
                        </div>
                  </form>
            </div><!--  END "search"  //-->
            
      </div><!--  END "toppanel"  //-->

        <div id="content_wrap">
          <div id="inner_content">
       
                                        <div class="entry " id="post-21970">
              
                                        <div class="date clearfix">
                        <div class="date_holder">
                            <span class="month">Jul<span class="year"> 2017 </span></span><span class="day">24</span>                        </div><!--  END "date_holder"  //-->
                    </div><!--  END "date"  //-->
                                                                 
                    <div class="title_holder">
                        <h1><a href="http://regenmag.com/es/news-es/nine-inch-nails-libera-detalles-de-su-nuevo-ep-comparte-nueva-cancion/" class="title">Nine Inch Nails libera detalles de  su nuevo EP, comparte nueva canción.</a><a href="http://regenmag.com/es/news-es/nine-inch-nails-libera-detalles-de-su-nuevo-ep-comparte-nueva-cancion/#respond" class="comment_counter" >0</a></h1>
                        <h3>Posted In <span><a href="http://regenmag.com/es/category/news-es/" rel="category tag">Noticias</a></span></h3>
                    </div><!--  END "title_holder"  //-->
                                        <div class="entry_content">
                            	<p><img src="http://regenmag.com/wp-content/uploads/2017/07/NIN2017.jpg" alt="Nine Inch Nails releases details of new EP, shares new song" width="500" height="250" class="aligncenter size-full wp-image-21918" srcset="http://regenmag.com/wp-content/uploads/2017/07/NIN2017.jpg 500w, http://regenmag.com/wp-content/uploads/2017/07/NIN2017-300x150.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><br />
<span style="font-weight: 400;">Habiendo recientemente anunciado que el EP de diciembre </span><i><span style="font-weight: 400;">Not the Actual Events</span></i><span style="font-weight: 400;"> sería el primero de una trilogía, Nine Inch Nails ha filtrado vía Twitter detalles de su continuación, titulado </span><i><span style="font-weight: 400;">Add Violence</span></i><span style="font-weight: 400;">, con un lanzamiento digital para el 21 de julio. Al igual que en el lanzamiento previo, el nuevo EP estará disponible en formato vinil y CD a partir del 1 de septiembre, acompañado de un “elemento fisico”,<span id="more-21970"></span> sobre el cual no hay detalles disponibles; el “elemento físico” que acompañó </span><i><span style="font-weight: 400;">Not the Actual Events</span></i><span style="font-weight: 400;"> fue un misterioso polvo negro, que incluía la advertencia “Esto hará un desastre”. </span><i><span style="font-weight: 400;">Add Violence</span></i><span style="font-weight: 400;"> contará con cinco nuevos tracks, con un vídeo musical del tema “Less Than” ahora disponible vía YouTube. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nine Inch Nails realizó una presentación en vivo (bajo el nombre “The Nine Inch Nails”)en el octavo episodio de la actual temporada de la serie </span><i><span style="font-weight: 400;">Twin Peaks</span></i><span style="font-weight: 400;">, presentando “She’s gone away” de </span><i><span style="font-weight: 400;">Not the Actual Events</span></i><span style="font-weight: 400;">, lo que marcó otra colaboración entre la banda y el creador de la serie, David Lynch, con Trent Reznor habiendo producido y realizado el soundtrack para la película de Lynch de 1997 “</span><i><span style="font-weight: 400;">Lost Highway</span></i><span style="font-weight: 400;">”, y Lynch realizando el video musical de “Came Back Haunted” del disco </span><i><span style="font-weight: 400;">Hesitation Marks</span></i><span style="font-weight: 400;">, lanzado en 2013.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Varias fechas de tour han sido anunciadas, con la banda programada para aparecer en el FYF Fest de Los Angeles, el Panorama Festival de Nueva York, Riot Fest en Chicago, y The Aftershock Fest de Sacramento; información adicional del tour puede ser encontrada en la página web de la banda.</span></p>
<p>&nbsp;<br />
<iframe width="500" height="300" src="https://www.youtube.com/embed/gDV-dOvqKzQ" frameborder="0" allowfullscreen></iframe><br />
&nbsp;<br />
<iframe width="500" height="300" src="https://www.youtube.com/embed/QczxCxFRUf0" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>Ilker Yücel (Ilker81x) / Traducido por Daniel Hernandez</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21970" class="share-facebook sd-button share-icon no-text" href="http://regenmag.com/es/news-es/nine-inch-nails-libera-detalles-de-su-nuevo-ep-comparte-nueva-cancion/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21970" class="share-twitter sd-button share-icon no-text" href="http://regenmag.com/es/news-es/nine-inch-nails-libera-detalles-de-su-nuevo-ep-comparte-nueva-cancion/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21970" class="share-google-plus-1 sd-button share-icon no-text" href="http://regenmag.com/es/news-es/nine-inch-nails-libera-detalles-de-su-nuevo-ep-comparte-nueva-cancion/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://regenmag.com/es/news-es/nine-inch-nails-libera-detalles-de-su-nuevo-ep-comparte-nueva-cancion/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://regenmag.com/es/news-es/nine-inch-nails-libera-detalles-de-su-nuevo-ep-comparte-nueva-cancion/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                  </div><!--  END "entry_content"  //-->
                    <div class="comments">
                    
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Leave a Comment</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/es/news-es/nine-inch-nails-libera-detalles-de-su-nuevo-ep-comparte-nueva-cancion/#respond" style="display:none;">Clic para cancelar respuesta.</a></small>
</div>


<form action="http://regenmag.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type='hidden' name='comment_post_ID' value='21970' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7dbd231e2e" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>
<div id="captchaImgDiv">

<div class="si_captcha_small"><img id="si_image_com" src="http://regenmag.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=NqK86g6EJUh1aHvk" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="NqK86g6EJUh1aHvk" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://regenmag.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://regenmag.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  
</form>


</div>
                    </div>
              </div><!--  END "entry"  //-->
 

            
          </div><!--  END "inner_content"  //-->
          
     
        
          <div id="sidebar_home">
          <div class="widget"><ul>
	<li class="lang-item lang-item-65 lang-item-en lang-item-first"><a lang="en-US" hreflang="en-US" href="http://regenmag.com/news/nine-inch-nails-releases-details-of-new-ep-shares-new-song/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" /></a></li>
</ul>
</div><div class="widget">	<h3 class="widget_title">Anuncio</h3><div class="g g-1"><div class="g-single a-43"><a href="https://dissonanceband.bandcamp.com/album/void" target="_new"><img src="http://regenmag.com/wp-content/gallery/ads/VOID-AD-4-REGEN.jpg" /></a></div></div></div><div class="widget">	<h3 class="widget_title">Donaciones Para ReGen</h3><p>ReGeb es una publicacion elaborada por voluntarios. Sin embargo, hay costos involucrados en mantener un website, y necesitamos tu ayuda. Porfavor haga una donacion hacia ReGem para que podamos continuar en proveer nuestro contenido. ReGenera Tu Mente!</p>
<!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="ilker@regenmag.com" />
        <input type="hidden" name="item_name" value="If you enjoy our content, please consider making a donation to ReGen to assist us in covering expenses. We are a 100% volunteer run publication." />
        <input type="hidden" name="currency_code" value="USD" />
        <input type="image" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div><div class="widget">	<h3 class="widget_title">Reseñas Recientes</h3><ul id="category-posts-15-internal" class="category-posts-internal">
</ul>
</div><div class="widget">	<h3 class="widget_title">Reseñas Recientes</h3><ul id="category-posts-16-internal" class="category-posts-internal">
</ul>
</div><div class="widget">	<h3 class="widget_title">Noticias Recientes</h3><ul id="category-posts-17-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><a class="post-title cat-post-title" href="http://regenmag.com/es/news-es/nine-inch-nails-libera-detalles-de-su-nuevo-ep-comparte-nueva-cancion/" rel="bookmark">Nine Inch Nails libera detalles de  su nuevo EP, comparte nueva canción.</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://regenmag.com/es/news-es/retrogramme-teases-proximo-album/" rel="bookmark">Retrogramme teases próximo álbum</a> </li></ul>
</div><div class="widget">	<h3 class="widget_title">Blogs Recientes</h3><ul id="category-posts-18-internal" class="category-posts-internal">
</ul>
</div>  
          </div><!--  END "sidebar_home"  //-->
          
    
        </div><!--  END "content_wrap"  //-->
    </div><!--  END "container"  //-->


<div id="footer" class="clearfix">
    <div id="footer_left"></div>
    <div id="footer_right"><a href="http://regenmag.com/es"><img src="http://regenmag.com/images/regenlogoblue_x35.png" alt="Revista ReGen" /></a></div>
</div>
<div id="footer_bottom" class="clearfix"></div><!--  END "footer"  //-->

</div><!--  END "wrapper"  //-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://regenmag.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/regenmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://regenmag.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/regenmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://regenmag.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://regenmag.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://regenmag.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://regenmag.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://regenmag.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/regenmag.com\/es\/news-es\/nine-inch-nails-libera-detalles-de-su-nuevo-ep-comparte-nueva-cancion\/":21970};
	</script>
<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'51468280',post:'21970',tz:'-4',srv:'regenmag.com'} ]);
	_stq.push([ 'clickTrackerInit', '51468280', '21970' ]);
</script>
 
</body>
</html>
